<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="es-ES"><![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="es-ES">
<!--<![endif]-->

<head>
	<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="mobile-web-app-capable" content="yes">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://altair.udea.edu.co/xmlrpc.php">
	
	<!-- Fav and touch icons -->
		<link rel="shortcut icon" href="http://altair.udea.edu.co/wp-content/uploads/2018/07/logo-180x88.png">
			<link rel="apple-touch-icon-precomposed" href="http://altair.udea.edu.co/wp-content/uploads/2017/09/logo1.png">
	   
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://altair.udea.edu.co/wp-content/uploads/2017/09/logo1.png">
	   
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://altair.udea.edu.co/wp-content/uploads/2017/09/logo1.png">
	   
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://altair.udea.edu.co/wp-content/uploads/2017/09/logo1.png">
	
	<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="http://altair.udea.edu.co/wp-content/themes/kleo/assets/js/html5shiv.js"></script>
	<![endif]-->

	<!--[if IE 7]>
	<link rel="stylesheet" href="http://altair.udea.edu.co/wp-content/themes/kleo/assets/css/fontello-ie7.css">
	<![endif]-->
	
		
	
	<title>ALTAÍR &#8211; Laboratorio de Medios Digitales</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALTAÍR &raquo; Feed" href="http://altair.udea.edu.co/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ALTAÍR &raquo; RSS de los comentarios" href="http://altair.udea.edu.co/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/altair.udea.edu.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://altair.udea.edu.co/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.8.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=%3A&#038;subset=all&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://altair.udea.edu.co/wp-content/themes/kleo/assets/css/bootstrap.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-app-css'  href='http://altair.udea.edu.co/wp-content/themes/kleo/assets/css/app.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://altair.udea.edu.co/wp-content/themes/kleo/assets/js/plugins/magnific-popup/magnific.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-fonts-css'  href='http://altair.udea.edu.co/wp-content/themes/kleo/assets/css/fontello.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://altair.udea.edu.co/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%7COpen+Sans%3A400&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-colors-css'  href='http://altair.udea.edu.co/wp-content/uploads/custom_styles/dynamic.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://altair.udea.edu.co/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-plugins-css'  href='http://altair.udea.edu.co/wp-content/themes/kleo/assets/css/plugins.min.css?ver=3.0.10' type='text/css' media='all' />
<script type='text/javascript' src='http://altair.udea.edu.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.8.5'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.8.5'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-content/themes/kleo/assets/js/init.js?ver=3.0.10'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-content/themes/kleo/assets/js/modernizr.custom.46504.js?ver=3.0.10'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://altair.udea.edu.co/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://altair.udea.edu.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://altair.udea.edu.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://altair.udea.edu.co/" />
<link rel='shortlink' href='http://altair.udea.edu.co/' />
<link rel="alternate" type="application/json+oembed" href="http://altair.udea.edu.co/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Faltair.udea.edu.co%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://altair.udea.edu.co/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Faltair.udea.edu.co%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://altair.udea.edu.co/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://altair.udea.edu.co/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.8.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<style>

</style>
<link rel="icon" href="http://altair.udea.edu.co/wp-content/uploads/2017/10/cropped-cropped-Logoflechas-04-32x32.png" sizes="32x32" />
<link rel="icon" href="http://altair.udea.edu.co/wp-content/uploads/2017/10/cropped-cropped-Logoflechas-04-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://altair.udea.edu.co/wp-content/uploads/2017/10/cropped-cropped-Logoflechas-04-180x180.png" />
<meta name="msapplication-TileImage" content="http://altair.udea.edu.co/wp-content/uploads/2017/10/cropped-cropped-Logoflechas-04-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
content { font-size: 12px!important; }
</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1461707433033{margin-bottom: 0px !important;}.vc_custom_1465657877453{margin-top: 2px !important;border-top-width: 2px !important;background-color: #5cc48d !important;border-top-color: #2eaae0 !important;}.vc_custom_1507933121336{margin-top: 0px !important;}.vc_custom_1538502049100{background-image: url(http://altair.udea.edu.co/wp-content/uploads/2018/09/EventosIcon.jpg?id=9462) !important;}.vc_custom_1518125711761{margin-top: 0px !important;}.vc_custom_1518125476971{margin-top: 0px !important;}.vc_custom_1538510826245{margin-top: 0px !important;}.vc_custom_1538511071591{border-radius: 1px !important;}.vc_custom_1518125249628{margin-top: 0px !important;}.vc_custom_1518126085560{margin-top: 0px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="home page-template-default page page-id-7805 kleo-navbar-fixed navbar-resize wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	
		
	<!-- PAGE LAYOUT
	================================================ -->
	<!--Attributes-->
	<div class="kleo-page">


	<!-- HEADER SECTION
	================================================ -->
	
<div id="header" class="header-color">
	
	<div class="navbar" role="navigation">

		
                        <div class="kleo-main-header header-normal">
				<div class="container">   
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<div class="kleo-mobile-switch">

                                                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="sr-only">Cambiar navegación</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>

						</div>
						
						<div class="kleo-mobile-icons">
							
														
						</div>
						
						<strong class="logo">
							<a href="http://altair.udea.edu.co">
								
																
									<img id="logo_img" title="ALTAÍR" src="http://altair.udea.edu.co/wp-content/uploads/2018/10/AltairLogo.png" alt="ALTAÍR">
									
																	
							</a>
						</strong>
					</div>

                    
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="collapse navbar-collapse nav-collapse"><ul id="menu-one-page-principal" class="nav navbar-nav"><li id="menu-item-8371" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-has-children menu-item-8371 dropdown mega-2-cols active"><a title="¿Quiénes Somos?" href="http://altair.udea.edu.co/#quienesSomos" class="js-activated">¿Quiénes Somos? <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-9123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9123"><a title="Equipo de trabajo" href="http://altair.udea.edu.co/?page_id=9120">Equipo de trabajo</a></li>
	<li id="menu-item-9421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9421"><a title="Linea de tiempo" href="http://altair.udea.edu.co/?page_id=9417">Linea de tiempo</a></li>
</ul>
</li>
<li id="menu-item-8627" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home current-menu-ancestor current-menu-parent menu-item-has-children menu-item-8627 dropdown mega-7-cols active"><a title="Servicios" href="http://altair.udea.edu.co/#servicios" class="js-activated">Servicios <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-8933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8933"><a title="#AltairComparte" href="http://altair.udea.edu.co/?cat=34">#AltairComparte</a></li>
	<li id="menu-item-9368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9368"><a title="Archivo Vivo" href="http://altair.udea.edu.co/?page_id=8993">Archivo Vivo</a></li>
	<li id="menu-item-8841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8841"><a title="Emprendimiento" href="http://altair.udea.edu.co/?page_id=8839">Emprendimiento</a></li>
	<li id="menu-item-8924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8924 dropdown-submenu"><a title="Eventos" href="http://altair.udea.edu.co/?cat=9">Eventos <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-8941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8941"><a title="Cubrimientos" href="http://altair.udea.edu.co/?cat=42">Cubrimientos</a></li>
		<li id="menu-item-8965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8965"><a title="Realización de eventos" href="http://altair.udea.edu.co/?cat=43">Realización de eventos</a></li>
	</ul>
</li>
	<li id="menu-item-9008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9008"><a title="Creación y edición multimedia" href="http://altair.udea.edu.co/?cat=49">Creación y edición multimedia</a></li>
	<li id="menu-item-9009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9009"><a title="Produción y post-producción de audio" href="http://altair.udea.edu.co/?cat=50">Produción y post-producción de audio</a></li>
	<li id="menu-item-8714" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-8714 active"><a title="Portafolio de servicios" href="http://altair.udea.edu.co/#portafolio">Portafolio de servicios</a></li>
</ul>
</li>
<li id="menu-item-8944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8944 dropdown mega-3-cols"><a title="Proyectos" href="http://altair.udea.edu.co/?page_id=8942" class="js-activated">Proyectos <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9245 dropdown-submenu"><a title="Autoevaluación" href="http://altair.udea.edu.co/?page_id=8942/#autoevaluacion">Autoevaluación <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-8643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8643"><a title="Comunicación audiovisual" href="http://altair.udea.edu.co/?page_id=8608">Comunicación audiovisual</a></li>
		<li id="menu-item-8644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8644"><a title="Comunicaciones" href="http://altair.udea.edu.co/?page_id=8612">Comunicaciones</a></li>
		<li id="menu-item-8289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8289"><a title="Letras y filología" href="http://altair.udea.edu.co/?page_id=8287">Letras y filología</a></li>
	</ul>
</li>
	<li id="menu-item-9247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9247 dropdown-submenu"><a title="Contenidos Propios" href="http://altair.udea.edu.co/?page_id=8942/#contenidosPropios">Contenidos Propios <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-8937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8937"><a title="Saluda Radio" href="http://altair.udea.edu.co/?cat=38">Saluda Radio</a></li>
		<li id="menu-item-8978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8978"><a title="Especiales" href="http://altair.udea.edu.co/?cat=39">Especiales</a></li>
	</ul>
</li>
	<li id="menu-item-8959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8959 dropdown-submenu"><a title="Cooproducciones" href="http://altair.udea.edu.co/?page_id=8942/#Cooproducciones">Cooproducciones <span class="caret"></span></a>
	<ul role="menu" class="dropdown-menu sub-menu">
		<li id="menu-item-8940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8940"><a title="Sexto módulo" href="http://altair.udea.edu.co/?cat=40">Sexto módulo</a></li>
		<li id="menu-item-8939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8939"><a title="Cortos" href="http://altair.udea.edu.co/?cat=41">Cortos</a></li>
		<li id="menu-item-9181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9181"><a title="Series Radiales" href="http://altair.udea.edu.co/?cat=52">Series Radiales</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8177 dropdown mega-2-cols"><a title="Investigación" href="http://altair.udea.edu.co/?page_id=8170" class="js-activated">Investigación <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu sub-menu pull-left">
	<li id="menu-item-8311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8311"><a title="Revista Folios" href="http://altair.udea.edu.co/?page_id=8308">Revista Folios</a></li>
	<li id="menu-item-9141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9141"><a title="Semillero" href="http://altair.udea.edu.co/?page_id=8306">Semillero</a></li>
</ul>
</li>
<li id="menu-item-8497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8497"><a title="Facebook" href="https://www.facebook.com/AltairDigital/?fref=ts"><i class="icon-facebook"></i></a></li>
<li id="menu-item-8498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8498"><a title="YouTube" href="https://www.youtube.com/channel/UCPNfG6JgEjL2N0_LB05wq7w"><i class="icon-youtube"></i></a></li>
<li id="menu-item-8499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8499"><a title="Twiter" href="https://twitter.com/altairlab?lang=es"><i class="icon-twitter"></i></a></li>
<li id="nav-menu-item-search" class="menu-item kleo-search-nav">    <a class="search-trigger" href="#"><i class="icon icon-search"></i></a>
    <div class="kleo-search-wrap searchHidden" id="ajax_search_container">
    <form class="form-inline" id="ajax_searchform" action="http://altair.udea.edu.co/" data-context="">
                <input name="s" class="ajax_s form-control" autocomplete="off" type="text" value="" placeholder="Comienza a escribir para buscar...">
        <span class="kleo-ajax-search-loading"><i class="icon-spin6 animate-spin"></i></span>
    </form>
    <div class="kleo_ajax_results"></div>
    </div>

    </li></ul></div>				</div><!--end container-->
			</div>
			
	</div>

</div><!--end header-->	
	<!-- MAIN SECTION
	================================================ -->
	<div id="main">

	


<section class="container-wrap main-color">
	<div id="main-container" class="container-full">
		
			<div class="template-page col-sm-12 tpl-no">
				<div class="wrap-content">
					
				
    
        

<!-- Begin Article -->
<article id="post-7805" class="clearfix text-center post-7805 page type-page status-publish hentry">

    
    <div class="article-content">
        <section id="noticias"class="container-wrap main-color vc_custom_1461707433033  vc_row-o-full-height  vc_row-o-content-middle no-col-gap" style="padding-top: 0px;padding-bottom: 0px;margin-top: 0px;margin-bottom: 0px"><div class="section-container container-full"><div class="row">
	<div class="col-sm-4 wpb_column column_container">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 

	<div class="col-sm-4 wpb_column column_container">
		<div class="wpb_wrapper">
			<div class="wpb_revslider_element wpb_content_element">
<div id="rev_slider_2_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.0.8.5 fullwidth mode -->
	<div id="rev_slider_2_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.0.8.5">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-17" data-transition="fade" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-thumb="http://altair.udea.edu.co/wp-content/uploads/2018/09/LaTertuliaBG-2-100x50.jpg"  data-delay="10489.84375"  data-rotate="0"  data-saveperformance="off"  data-title="Tertulia" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/LaTertuliaBG-2.jpg"  alt=""  width="1240" height="600" data-bgposition="100% 0%" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme rs-parallaxlevel-0" 
			 id="slide-17-layer-7" 
			 data-x="['left','left','left','left']" data-hoffset="['445','445','445','445']" 
			 data-y="['top','top','top','top']" data-voffset="['22','22','22','22']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="400" 
			data-responsive_offset="on" 

			
			style="z-index: 5;font-family:Arial;"><img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/tertulia-Logo.png" alt="" width="1024" height="600" data-ww="['358px','358px','358px','358px']" data-hh="['182px','182px','182px','182px']" data-no-retina> 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme rs-parallaxlevel-0" 
			 id="slide-17-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['257','257','257','257']" 
			 data-y="['top','top','top','top']" data-voffset="['191','191','191','191']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="409.9609375" 
			data-responsive_offset="on" 

			
			style="z-index: 6;font-family:Arial;"><img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/DescrpTertulia.png" alt="" width="792" height="117" data-ww="['710.7692307692307','710.7692307692307','710.7692307692307','710.7692307692307']" data-hh="['105','105','105','105']" data-no-retina> 
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme rs-parallaxlevel-0" 
			 id="slide-17-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['208','208','208','208']" 
			 data-y="['top','top','top','top']" data-voffset="['303','303','303','303']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:940;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="1879.8828125" 
			data-responsive_offset="on" 

			
			style="z-index: 7;font-family:Arial;">
				<div class="rs-looped rs-slideloop"  data-easing="linearEaseNone" data-speed="2" data-xs="0" data-xe="0" data-ys="0" data-ye="0"><img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/FechasTertulia.png" alt="" width="510" height="216" data-ww="['453px','453px','453px','453px']" data-hh="['192px','192px','192px','192px']" data-no-retina> 
				</div>
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme rs-parallaxlevel-0" 
			 id="slide-17-layer-3" 
			 data-x="['left','left','left','left']" data-hoffset="['733','733','733','733']" 
			 data-y="['top','top','top','top']" data-voffset="['292','292','292','292']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:890;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="1950" 
			data-responsive_offset="on" 

			
			style="z-index: 8;font-family:Arial;">
				<div class="rs-looped disabled" ><img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/WhereTertulia.png" alt="" width="213" height="210" data-ww="['213','213','213','213']" data-hh="['210','210','210','210']" data-no-retina> 
				</div>
		</div>

		<!-- LAYER NR. 5 -->
		<a class="tp-caption rev-btn rev-hiddenicon  rs-parallaxlevel-0" 
 href="http://altair.udea.edu.co/?cat=68" target="_self"			 id="slide-17-layer-6" 
			 data-x="['left','left','left','left']" data-hoffset="['548','548','548','548']" 
			 data-y="['top','top','top','top']" data-voffset="['504','504','504','504']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
				data-transform_hover="o:1;rX:0;rY:0;rZ:0;z:0;s:0;e:Linear.easeNone;"
				data-style_hover="c:rgba(224, 224, 224, 1.00);bg:rgba(48, 25, 12, 1.00);cursor:pointer;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="3100" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 
			data-responsive="off"
			
			style="z-index: 9; white-space: nowrap; font-size: 15px; line-height: 15px; font-weight: 900; color: rgba(48, 25, 12, 1.00);font-family:'Trebuchet MS', Helvetica, sans-serif;background-color:rgba(246, 146, 30, 0.75);padding:12px 35px 12px 35px;border-color:rgba(0, 0, 0, 1.00);border-radius:30px 30px 30px 30px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;text-transform:uppercase;letter-spacing:1px;">
				<div class="rs-looped rs-slideloop"  data-easing="linearEaseNone" data-speed="2" data-xs="0" data-xe="0" data-ys="0" data-ye="0">Ver mas <i class="fa-icon-chevron-right"></i> 
				</div>
		</a>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-18" data-transition="fade" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-thumb="http://altair.udea.edu.co/wp-content/uploads/2018/09/SemilleroBG-100x50.jpg"  data-delay="10519.921875"  data-rotate="0"  data-saveperformance="off"  data-title="Semillero" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/SemilleroBG.jpg"  alt=""  width="1240" height="600" data-bgposition="100% 0%" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme rs-parallaxlevel-0" 
			 id="slide-18-layer-8" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['89','89','89','89']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="269.921875" 
			data-responsive_offset="on" 

			
			style="z-index: 5;font-family:Arial;">
				<div class="rs-looped rs-slideloop"  data-easing="linearEaseNone" data-speed="2" data-xs="0" data-xe="0" data-ys="0" data-ye="0"><img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/SemilleroInvestigacion.png" alt="" width="334" height="105" data-ww="['453px','453px','453px','453px']" data-hh="['145px','145px','145px','145px']" data-no-retina> 
				</div>
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme rs-parallaxlevel-0" 
			 id="slide-18-layer-9" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['237','237','237','237']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="1409.9609375" 
			data-responsive_offset="on" 

			
			style="z-index: 6;font-family:Arial;">
				<div class="rs-looped rs-slideloop"  data-easing="linearEaseNone" data-speed="2" data-xs="0" data-xe="0" data-ys="0" data-ye="0"><img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/NuevoCiclo.png" alt="" width="360" height="58" data-ww="['434px','434px','434px','434px']" data-hh="['70px','70px','70px','70px']" data-no-retina> 
				</div>
		</div>

		<!-- LAYER NR. 3 -->
		<a class="tp-caption rev-btn rev-hiddenicon  rs-parallaxlevel-0" 
 href="http://altair.udea.edu.co/?page_id=8306" target="_self"			 id="slide-18-layer-10" 
			 data-x="['center','center','center','center']" data-hoffset="['9','9','9','9']" 
			 data-y="['middle','middle','middle','middle']" data-voffset="['45','45','45','45']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
				data-transform_hover="o:1;rX:0;rY:0;rZ:0;z:0;s:0;e:Linear.easeNone;"
				data-style_hover="c:rgba(255, 255, 255, 1.00);bg:rgba(135, 94, 52, 1.00);cursor:pointer;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="2400" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 
			data-responsive="off"
			
			style="z-index: 7; white-space: nowrap; font-size: 17px; line-height: 17px; font-weight: 500; color: rgba(255, 255, 255, 1.00);font-family:Arial, Helvetica, sans-serif;background-color:rgba(129, 174, 62, 0.75);padding:12px 35px 12px 35px;border-color:rgba(0, 0, 0, 1.00);border-radius:30px 30px 30px 30px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;">
				<div class="rs-looped rs-slideloop"  data-easing="linearEaseNone" data-speed="2" data-xs="0" data-xe="0" data-ys="0" data-ye="0">Ver mas <i class="fa-icon-chevron-right"></i> 
				</div>
		</a>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme rs-parallaxlevel-0" 
			 id="slide-18-layer-11" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['479','479','479','479']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
				data-style_hover="cursor:pointer;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="2429.8828125" 
			data-responsive_offset="on" 

			
			style="z-index: 8;font-family:Arial;">
				<div class="rs-looped rs-slideloop"  data-easing="linearEaseNone" data-speed="2" data-xs="0" data-xe="0" data-ys="0" data-ye="0"><img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/InvitaAltair.png" alt="" width="192" height="61" data-ww="['192px','192px','192px','192px']" data-hh="['61px','61px','61px','61px']" data-no-retina> 
				</div>
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-19" data-transition="fade" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-thumb="http://altair.udea.edu.co/wp-content/uploads/2018/09/ArchivoVivoBG-100x50.jpg"  data-delay="10519.921875"  data-rotate="0"  data-saveperformance="off"  data-title="Archivo Vivo" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/ArchivoVivoBG.jpg"  alt=""  width="1240" height="599" data-bgposition="100% 0%" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme rs-parallaxlevel-0" 
			 id="slide-19-layer-12" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['-49','-49','-49','-49']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
				data-style_hover="cursor:pointer;"
 
			 data-transform_in="y:top;s:730;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="500" 
			data-responsive_offset="on" 

			
			style="z-index: 5;font-family:Arial;">
				<div class="rs-looped rs-slideloop"  data-easing="linearEaseNone" data-speed="2" data-xs="0" data-xe="0" data-ys="0" data-ye="0"><img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/ArchivoVivoLogo.png" alt="" width="800" height="800" data-ww="['407','407','407','407']" data-hh="['407','407','407','407']" data-no-retina> 
				</div>
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme rs-parallaxlevel-0" 
			 id="slide-19-layer-13" 
			 data-x="['center','center','center','center']" data-hoffset="['6','6','6','6']" 
			 data-y="['top','top','top','top']" data-voffset="['285','285','285','285']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
				data-style_hover="cursor:pointer;"
 
			 data-transform_in="opacity:0;s:710;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="519.921875" 
			data-responsive_offset="on" 

			
			style="z-index: 6;font-family:Arial;">
				<div class="rs-looped rs-slideloop"  data-easing="linearEaseNone" data-speed="2" data-xs="0" data-xe="0" data-ys="0" data-ye="0"><img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/ComparteArchivoVivo.png" alt="" width="1000" height="208" data-ww="['615px','615px','615px','615px']" data-hh="['128px','128px','128px','128px']" data-no-retina> 
				</div>
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme rs-parallaxlevel-0" 
			 id="slide-19-layer-14" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['409','409','409','409']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
				data-style_hover="cursor:pointer;"
 
			 data-transform_in="y:bottom;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="2100" 
			data-responsive_offset="on" 

			
			style="z-index: 7;font-family:Arial;">
				<div class="rs-looped rs-slideloop"  data-easing="linearEaseNone" data-speed="2" data-xs="0" data-xe="0" data-ys="0" data-ye="0"><img src="http://altair.udea.edu.co/wp-content/uploads/2018/09/Correo.png" alt="" width="1000" height="86" data-ww="['635px','635px','635px','635px']" data-hh="['54px','54px','54px','54px']" data-no-retina> 
				</div>
		</div>

		<!-- LAYER NR. 4 -->
		<a class="tp-caption rev-btn rev-hiddenicon  rs-parallaxlevel-0" 
 href="http://altair.udea.edu.co/?page_id=8993" target="_self"			 id="slide-19-layer-15" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['481','481','481','481']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
			data-transform_idle="o:1;"
				data-transform_hover="o:1;rX:0;rY:0;rZ:0;z:0;s:0;e:Linear.easeNone;"
				data-style_hover="c:rgba(255, 255, 255, 1.00);bg:rgba(51, 158, 208, 1.00);cursor:pointer;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			data-start="2079.8828125" 
			data-splitin="none" 
			data-splitout="none" 
			data-actions=''
			data-responsive_offset="on" 
			data-responsive="off"
			
			style="z-index: 8; white-space: nowrap; font-size: 15px; line-height: 15px; font-weight: 900; color: rgba(255, 255, 255, 1.00);font-family:Tahoma, Geneva, sans-serif;background-color:rgba(0, 0, 0, 0.75);padding:12px 35px 12px 35px;border-color:rgba(0, 0, 0, 1.00);border-radius:30px 30px 30px 30px;outline:none;box-shadow:none;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;text-transform:uppercase;letter-spacing:1px;">
				<div class="rs-looped rs-slideloop"  data-easing="linearEaseNone" data-speed="2" data-xs="0" data-xe="0" data-ys="0" data-ye="0">Ver mas <i class="fa-icon-chevron-right"></i> 
				</div>
		</a>
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background-color: rgba(0, 0, 0, 0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}
				else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_2_1');
					e.responsiveLevels = [1240,1024,778,480];
					e.gridwidth = [1240,1024,778,480];
					e.gridheight = [600,600,500,400];
							
					e.sliderLayout = "fullwidth";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>"
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi2;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_2_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_2_1");
				}else{
					revapi2 = tpj("#rev_slider_2_1").show().revolution({
						sliderType:"standard",
						jsFileLocation:"http://altair.udea.edu.co/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"fullwidth",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
							keyboardNavigation:"off",
							keyboard_direction: "horizontal",
							mouseScrollNavigation:"off",
							onHoverStop:"on",
							touch:{
								touchenabled:"on",
								swipe_threshold: 75,
								swipe_min_touches: 50,
								swipe_direction: "horizontal",
								drag_block_vertical: false
							}
							,
							arrows: {
								style:"hesperiden",
								enable:true,
								hide_onmobile:true,
								hide_under:600,
								hide_onleave:true,
								hide_delay:200,
								hide_delay_mobile:1200,
								tmp:'',
								left: {
									h_align:"left",
									v_align:"center",
									h_offset:30,
									v_offset:0
								},
								right: {
									h_align:"right",
									v_align:"center",
									h_offset:30,
									v_offset:0
								}
							}
							,
							bullets: {
								enable:true,
								hide_onmobile:true,
								hide_under:600,
								style:"hephaistos",
								hide_onleave:true,
								hide_delay:200,
								hide_delay_mobile:1200,
								direction:"horizontal",
								h_align:"center",
								v_align:"bottom",
								h_offset:0,
								v_offset:30,
								space:5,
								tmp:''
							}
						},
						responsiveLevels:[1240,1024,778,480],
						gridwidth:[1240,1024,778,480],
						gridheight:[600,600,500,400],
						lazyType:"none",
						parallax: {
							type:"mouse",
							origo:"slidercenter",
							speed:2000,
							levels:[2,3,4,5,6,7,12,16,10,50],
						},
						shadow:0,
						spinner:"off",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3A%23000%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3A%23000%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3A%23fff%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A.hephaistos.tp-bullets%20%7B%0A%7D%0A.hephaistos.tp-bullets%3Abefore%20%7B%0A%09content%3A%22%20%22%3B%0A%09position%3Aabsolute%3B%0A%09width%3A100%25%3B%0A%09height%3A100%25%3B%0A%09background%3Atransparent%3B%0A%09padding%3A10px%3B%0A%09margin-left%3A-10px%3Bmargin-top%3A-10px%3B%0A%09box-sizing%3Acontent-box%3B%0A%7D%0A.hephaistos%20.tp-bullet%20%7B%0A%09width%3A12px%3B%0A%09height%3A12px%3B%0A%09position%3Aabsolute%3B%0A%09background%3A%23999%3B%0A%09border%3A3px%20solid%20%23f5f5f5%3B%0A%09border-radius%3A50%25%3B%0A%09cursor%3A%20pointer%3B%0A%09box-sizing%3Acontent-box%3B%0A%20%20box-shadow%3A%200px%200px%202px%201px%20rgba%28130%2C130%2C130%2C%200.3%29%3B%0A%0A%7D%0A.hephaistos%20.tp-bullet%3Ahover%2C%0A.hephaistos%20.tp-bullet.selected%20%7B%0A%09background%3A%23fff%3B%0A%20%20%20%20border-color%3A%23000%3B%0A%7D%0A.hephaistos%20.tp-bullet-image%20%7B%0A%7D%0A.hephaistos%20.tp-bullet-title%20%7B%0A%7D%0A%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></div>
		</div> 
	</div> 

	<div class="col-sm-4 wpb_column column_container">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 
</div></div></section><!-- end section -->
<section id="quienesSomos"class="container-wrap main-color vc_custom_1465657877453  vc_row-o-full-height  vc_row-o-content-middle no-col-gap" style="background-image: url(http://altair.udea.edu.co/wp-content/uploads/2018/04/inicio-1108x613-al-33-este-1.jpg);background-position: center center;background-repeat: repeat;background-attachment: scroll;background-size: cover;padding-top: 0px;padding-bottom: 0px;margin-top: 0px"><div class="section-container container"><div class="row">
	<div class="col-sm-12 wpb_column column_container">
		<div class="wpb_wrapper">
			<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h1 style="font-size: 8em;color: #606060;text-align: center" class="vc_custom_heading">Altaír</h1><div class="vc_empty_space"  style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="border-box-home wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="text-align: left" class="vc_custom_heading">Altaír fue la primera emisora virtual universitaria en América Latina. Nació el 14 de abril del 2000 con la iniciativa de estudiantes de la Facultad de Comunicaciones en la Universidad de Antioquia.<br />
Desde entonces se transforma, con una inquietud constante de innovación en la investigación integrando las nuevas tecnologías digitales</h2></div></div></div><div class="border-box-home-2 wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="text-align: left" class="vc_custom_heading">Ahora, el laboratorio Altair, con un equipo multidisciplinario de estudiantes y docentes, es el Laboratorio de Investigación y Creación en Medios Digitales de la Facultad de Comunicaciones de la Universidad de Antioquia, nos interesa colaborar y fomentar colectivamente la innovación a través de tecnología</h2></div></div></div></div>
		</div> 
	</div> 
</div></div></section><!-- end section -->
<section id="servicios"class="container-wrap main-color" style="padding-top: 40px;padding-bottom: 40px"><div class="section-container container"><div class="row">
	<div class="col-sm-12 wpb_column column_container">
		<div class="wpb_wrapper">
			<div class="vc_empty_space"  style="height: 3px" ><span class="vc_empty_space_inner"></span></div>

		</div> 
	</div> 
</div></div></section><!-- end section -->
<section class="container-wrap main-color" style="padding-top: 40px;padding-bottom: 40px"><div class="section-container container"><div class="row">
	<div class="col-sm-12 wpb_column column_container">
		<div class="wpb_wrapper">
			<h2 style="font-size: 46px;text-align: center" class="vc_custom_heading vc_custom_1507933121336">Servicios</h2>
		</div> 
	</div> 
</div></div></section><!-- end section -->
<section class="container-wrap main-color" style="padding-top: 40px;padding-bottom: 40px"><div class="section-container container"><div class="row">
	<div class="col-sm-4 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_single_image wpb_content_element vc_align_center">
		<div class="wpb_wrapper">
			
			<a href="http://altair.udea.edu.co/?cat=34" target="_blank"><div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img class="vc_single_image-img " src="http://altair.udea.edu.co/wp-content/uploads/2018/09/AltComparteIcon.jpg" width="600" height="600" alt="AltComparteIcon" title="AltComparteIcon" /></div></a>
		</div>
	</div>
<h2 style="text-align: center" class="vc_custom_heading"><a href="http://altair.udea.edu.co/?cat=34" title="#AltaírComparte">#AltaírComparte</a></h2>
	<div class="kleo_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><span style="font-weight: 400;">Si te interesa aprender, profundizar y compartir tus conocimientos en cuanto a temas de Medios Digitales, ¡cuéntanos!, y podremos programar una clase especializada para vos y tus compañeros.</span></p>

		</div> 
	</div> 
		</div> 
	</div> 

	<div class="col-sm-4 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_single_image wpb_content_element vc_align_center vc_custom_1538502049100">
		<div class="wpb_wrapper">
			
			<a href="http://altair.udea.edu.co/?cat=9" target="_blank"><div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img class="vc_single_image-img " src="http://altair.udea.edu.co/wp-content/uploads/2018/10/eventos.jpg" width="600" height="600" alt="eventos" title="eventos" /></div></a>
		</div>
	</div>
<h2 style="text-align: center" class="vc_custom_heading vc_custom_1518125711761"><a href="http://altair.udea.edu.co/?cat=9">Eventos</a></h2>
	<div class="kleo_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><span style="font-weight: 400;">En Altaír, Laboratorio de Medios Digitales, cada año realizamos y acompañamos una serie de eventos académicos afines con nuestra misión.</span></p>
<p style="text-align: center;">Acá podés encontrar información acerca de ellos.</p>

		</div> 
	</div> 
		</div> 
	</div> 

	<div class="col-sm-4 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_single_image wpb_content_element vc_align_center">
		<div class="wpb_wrapper">
			
			<a href="http://altair.udea.edu.co/?page_id=8839" target="_blank"><div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img class="vc_single_image-img " src="http://altair.udea.edu.co/wp-content/uploads/2018/10/emprendimiento.jpg" width="600" height="600" alt="emprendimiento" title="emprendimiento" /></div></a>
		</div>
	</div>
<h2 style="text-align: center" class="vc_custom_heading vc_custom_1518125476971"><a href="http://altair.udea.edu.co/?page_id=8839">Emprendimiento</a></h2>
	<div class="kleo_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><span style="font-weight: 400;">Si tienes una idea o proyecto en mente  y deseas profundizar en este, ¡Avísanos! así podremos programar una asesoría para vos y tus equipo de trabajo.</span></p>

		</div> 
	</div> 
		</div> 
	</div> 
</div></div></section><!-- end section -->
<section class="container-wrap main-color" style="padding-top: 40px;padding-bottom: 40px"><div class="section-container container"><div class="row">
	<div class="col-sm-4 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_single_image wpb_content_element vc_align_center">
		<div class="wpb_wrapper">
			
			<a href="http://altair.udea.edu.co/?cat=49" target="_blank"><div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img class="vc_single_image-img " src="http://altair.udea.edu.co/wp-content/uploads/2018/10/multimedia.jpg" width="600" height="600" alt="multimedia" title="multimedia" /></div></a>
		</div>
	</div>
<h2 style="text-align: center" class="vc_custom_heading vc_custom_1538510826245"><a href="http://altair.udea.edu.co/?p=9519">Creación y Edición Multimedia</a></h2>
	<div class="kleo_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><span style="font-weight: 400;">En el 10|12 Lab, contamos con doce equipos Mac de última tecnología, con las más recientes versiones de la Suite Adobe, disponibles para que crees tu material con agilidad.</span></p>
<p style="text-align: center;">Puedes reservar aquí.</p>

		</div> 
	</div> 
		</div> 
	</div> 

	<div class="col-sm-4 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_single_image wpb_content_element vc_align_center vc_custom_1538511071591">
		<div class="wpb_wrapper">
			
			<a href="http://altair.udea.edu.co/?page_id=8993" target="_blank"><div class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey"><img class="vc_single_image-img " src="http://altair.udea.edu.co/wp-content/uploads/2018/10/archivo-vivo.jpg" width="600" height="600" alt="archivo-vivo" title="archivo-vivo" /></div></a>
		</div>
	</div>
<h2 style="text-align: center" class="vc_custom_heading vc_custom_1518125249628"><a href="http://altair.udea.edu.co/?page_id=8993">Archivo Vivo</a></h2>
	<div class="kleo_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><span style="font-weight: 400;">ArchivoVivo es el centro de documentación de la facultad de comunicaciones de la Universidad de Antioquia, aquí podrás consultar los trabajos finales de módulo.</span></p>

		</div> 
	</div> 
		</div> 
	</div> 

	<div class="col-sm-4 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_single_image wpb_content_element vc_align_center">
		<div class="wpb_wrapper">
			
			<a href="http://altair.udea.edu.co/?cat=50" target="_blank"><div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img class="vc_single_image-img " src="http://altair.udea.edu.co/wp-content/uploads/2018/09/PostAudioIcon.jpg" width="600" height="600" alt="PostAudioIcon" title="PostAudioIcon" /></div></a>
		</div>
	</div>
<h2 style="text-align: center" class="vc_custom_heading vc_custom_1518126085560"><a href="http://altair.udea.edu.co/?cat=50">Producción / Post de Audio</a></h2>
	<div class="kleo_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><span style="font-weight: 400;">En Altaír tienes a tu disposición nuestra cabina de grabación y estación de posproducción para que realices tus proyectos sonoros con nosotros. </span></p>

		</div> 
	</div> 
		</div> 
	</div> 
</div></div></section><!-- end section -->
<section id="portafolio"class="container-wrap main-color" style="padding-top: 40px;padding-bottom: 40px"><div class="section-container container"><div class="row">
	<div class="col-sm-12 wpb_column column_container">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 
</div></div></section><!-- end section -->
<section class="container-wrap main-color" style="padding-top: 40px;padding-bottom: 40px"><div class="section-container container"><div class="row">
	<div class="col-sm-4 wpb_column column_container">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 

	<div class="col-sm-4 wpb_column column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_single_image wpb_content_element vc_align_center">
		<div class="wpb_wrapper">
			
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img class="vc_single_image-img " src="http://altair.udea.edu.co/wp-content/uploads/2018/10/portafolio.jpg" width="600" height="600" alt="portafolio" title="portafolio" /></div>
		</div>
	</div>

	<div class="kleo_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Descarga aquí el manual de comportamiento dentro del laboratorio.</p>

		</div> 
	</div> <div class="vc_btn3-container  get_my_copy vc_btn3-center"><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-outline vc_btn3-color-black" href="http://altair.udea.edu.co/wp-content/uploads/2018/10/Manual-de-comportamiento-.pdf" title="Descarga Portafolio" rel="nofollow">Descargar manual</a></div>

		</div> 
	</div> 

	<div class="col-sm-4 wpb_column column_container">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 
</div></div></section><!-- end section --></p>
            </div><!--end article-content-->

    </article>
<!-- End  Article -->


        
        
            <!-- Begin Comments -->
                        <!-- End Comments -->

        

	
        

				
				</div><!--end wrap-content-->
			</div><!--end main-page-template-->
								</div><!--end .container-->
  
</section>
<!--END MAIN SECTION-->

			
		</div><!-- #main -->

		
<div id="footer" class="footer-color border-top">
	<div class="container">
		<div class="template-page tpl-no">
			<div class="wrap-content">
				<div class="row">
					<div class="col-sm-3">
						<div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
													</div>
					</div>
					<div class="col-sm-3">
						<div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
							<div id="text-3" class="widget widget_text"><h4 class="widget-title">¿Quienes somos?</h4>			<div class="textwidget"><p align="justify">Altaír fue la primera emisora virtual universitaria en América Latina. Nació el 14 de abril del 2000 con la iniciativa de estudiantes de la Facultad de Comunicaciones en la Universidad de Antioquia. </br>
Desde entonces se transforma, con una inquietud constante de innovación en la investigación integrando las nuevas tecnologías digitales</p>




</div>
		</div><div id="media_image-4" class="widget widget_media_image"><img class="image " src="http://altair.udea.edu.co/wp-content/uploads/2017/09/logos2-300x42.png" alt="" width="1768" height="248" /></div>						</div>
					</div>
					<div class="col-sm-3">
						<div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
							<div id="search-11" class="widget widget_search"><h4 class="widget-title">Buscar en este sitio</h4><form role="search" method="get" id="searchform" action="http://altair.udea.edu.co/">
	
	<div class="input-group">
		<input name="s" id="s" autocomplete="off" type="text" class="ajax_s form-control input-sm" value="">
		<span class="input-group-btn">
            <input type="submit" value="Buscar" id="searchsubmit" class="button">
		</span>
	</div>

</form></div><div id="text-41" class="widget widget_text"><h4 class="widget-title">Informes de gestión</h4>			<div class="textwidget"><p><a href="http://altair.udea.edu.co/wp-content/uploads/2017/12/Informe-de-gestión-Altaír-Laboratorio-de-Medios-Digitales-2016.pdf">Informe 2016</a></p>
<p><a href="http://altair.udea.edu.co/wp-content/uploads/2018/10/Informe_de_gestión_2017.pdf">Informe 2017</a></p>
</div>
		</div><div id="media_image-2" class="widget widget_media_image"><img width="300" height="47" src="http://altair.udea.edu.co/wp-content/uploads/2018/10/LogosFooter-300x47.png" class="image wp-image-9537  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://altair.udea.edu.co/wp-content/uploads/2018/10/LogosFooter-300x47.png 300w, http://altair.udea.edu.co/wp-content/uploads/2018/10/LogosFooter-768x122.png 768w, http://altair.udea.edu.co/wp-content/uploads/2018/10/LogosFooter-672x106.png 672w, http://altair.udea.edu.co/wp-content/uploads/2018/10/LogosFooter.png 872w" sizes="(max-width: 300px) 100vw, 300px" /></div>	
						</div>
					</div>
					<div class="col-sm-3">
						<div id="footer-sidebar-4" class="footer-sidebar widget-area" role="complementary">
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div><!-- #footer -->
	
			<a class="kleo-go-top" href="#"><i class="icon-up-open-big"></i></a>
	<div class="kleo-quick-contact-wrapper"><a class="kleo-quick-contact-link" href="#"><i class="icon-mail-alt"></i></a><div id="kleo-quick-contact"><h4 class="kleo-qc-title">CONTACTO</h4><p>Siéntete libre de ponerte en contacto con nosotros.</p><form class="kleo-contact-form" action="#" method="post" novalidate><input type="text" placeholder="Tu Nombre" required id="contact_name" name="contact_name" class="form-control" value="" tabindex="276" /><input type="email" required placeholder="Su correo electrónico" id="contact_email" name="contact_email" class="form-control" value="" tabindex="277"  /><textarea placeholder="Escribe tu mensaje..." required id="contact_content" name="contact_content" class="form-control" tabindex="278"></textarea><input type="hidden" name="action" value="kleo_sendmail"><button tabindex="279" class="btn btn-default pull-right" type="submit">Enviar</button><div class="kleo-contact-loading">Enviando <i class="icon-spinner icon-spin icon-large"></i></div><div class="kleo-contact-success"> </div></form><div class="bottom-arrow"></div></div></div><!--end kleo-quick-contact-wrapper-->		
		<!-- SOCKET SECTION
		================================================ -->

		<div id="socket" class="socket-color">
			<div class="container">
				<div class="template-page tpl-no col-xs-12 col-sm-12">
					<div class="wrap-content">

						<div class="row">
							<div class="col-sm-12">
								<div class="gap-10"></div>
							</div><!--end widget-->

							<div class="col-sm-12">
															</div>
							
							<div class="col-sm-12">
								<div class="gap-10"></div>
							</div><!--end widget-->
						</div><!--end row-->

					</div><!--end wrap-content-->
				</div><!--end template-page-->
			</div><!--end container-->
		</div><!--end footer-->
	</div><!-- #page -->

    
	<!-- Analytics -->
	
	<link rel='stylesheet' property='stylesheet' id='rs-icon-set-fa-icon-css'  href='http://altair.udea.edu.co/wp-content/plugins/revslider/public/assets/fonts/font-awesome/css/font-awesome.css' type='text/css' media='all' /><!-- Modal Login form -->
<div id="kleo-login-modal" class="kleo-form-modal main-color mfp-hide">
  <div class="row">
    <div class="col-sm-12 text-center">

      
        <div class="kleo-pop-title-wrap main-color">
            <h3 class="kleo-pop-title">Inicia Sesión con tu Usuario y Contraseña</h3>

                    </div>

        <form action="http://altair.udea.edu.co/wp-login.php" id="login_form" name="login_form" method="post" class="kleo-form-signin">
            <input type="hidden" id="security" name="security" value="0112791346" /><input type="hidden" name="_wp_http_referer" value="/" />            <input type="text" id="username" autofocus required name="log" class="form-control" value="" placeholder="Nombre de usuario">
            <input type="password" id="password" required value="" name="pwd" class="form-control" placeholder="Contraseña">
            <div id="kleo-login-result"></div>
            <button class="btn btn-lg btn-default btn-block" type="submit">Inicia sesión</button>
            <label class="checkbox pull-left">
              <input id="rememberme" name="rememberme" type="checkbox" value="forever"> Recordarme            </label>
            <a href="#kleo-lostpass-modal" class="kleo-show-lostpass kleo-other-action pull-right">¿Olvidaste tu contraseña?</a>
            <span class="clearfix"></span>

            
        </form>

    </div>
  </div>
</div><!-- END Modal Login form -->



<!-- Modal Lost Password form -->
<div id="kleo-lostpass-modal" class="kleo-form-modal main-color mfp-hide">
  <div class="row">
    <div class="col-sm-12 text-center">
      <div class="kleo-pop-title-wrap alternate-color">
        <h2 class="kleo-pop-title">¿Olvidó sus datos?</h2>
      </div>

      
      <form id="forgot_form" name="forgot_form" action="" method="post" class="kleo-form-signin">
        <input type="hidden" id="security" name="security" value="0112791346" /><input type="hidden" name="_wp_http_referer" value="/" />        <input type="text" id="forgot-email" autofocus required  name="user_login" class="form-control" placeholder="Nombre de usuario o correo electrónico">
        <div id="kleo-lost-result"></div>
        <button class="btn btn-lg btn-default btn-block" type="submit">Restablecer contraseña</button>
        <a href="#kleo-login-modal" class="kleo-show-login kleo-other-action pull-right">Recuerdo mis datos</a>
        <span class="clearfix"></span>
      </form>

    </div>
  </div>
</div><!-- END Modal Lost Password form -->

<link rel='stylesheet' id='vc_google_fonts_abril_fatfaceregular-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%3Aregular&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://altair.udea.edu.co/wp-content/themes/kleo/assets/js/bootstrap.min.js?ver=3.0.10'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.12'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-content/themes/kleo/assets/js/plugins/magnific-popup/magnific.min.js?ver=3.0.10'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-content/themes/kleo/assets/js/plugins/carouFredSel/jquery.carouFredSel-6.2.0-packed.js?ver=3.0.10'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-content/themes/kleo/assets/js/plugins/carouFredSel/helper-plugins/jquery.touchSwipe.min.js?ver=3.0.10'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kleoFramework = {"ajaxurl":"http:\/\/altair.udea.edu.co\/wp-admin\/admin-ajax.php","themeUrl":"http:\/\/altair.udea.edu.co\/wp-content\/themes\/kleo","loginUrl":"http:\/\/altair.udea.edu.co\/wp-login.php","goTop":"1","ajaxSearch":"1","alreadyLiked":"You already like this","logo":"http:\/\/altair.udea.edu.co\/wp-content\/uploads\/2018\/10\/AltairLogo.png","retinaLogo":"http:\/\/altair.udea.edu.co\/wp-content\/uploads\/2018\/10\/AltairLogo.png","headerHeight":"88","loadingmessage":"<i class=\"icon icon-spin5 animate-spin\"><\/i> Enviando informaci\u00f3n, por favor espere..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-content/themes/kleo/assets/js/app.min.js?ver=3.0.10'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://altair.udea.edu.co/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>

</body>
</html>